]Project-Open[

インストール済みyumパッケージ

Project-Open V3.3 VMware仮想イメージに、当初からインストールされているyumパッケージは以下の通りです。
# yum list installed
Loading "fastestmirror" plugin
Installed Packages
AdobeReader_enu.i386 7.0.9-1 installed
Deployment_Guide-ja-JP.noarch 5.2-11.el5.centos installed
GConf2.i386 2.14.0-9.el5 installed
ImageMagick.i386 6.2.8.0-4.el5_1.1 installed
MAKEDEV.i386 3.23-1.2 installed
NetworkManager.i386 1:0.6.4-8.el5 installed
NetworkManager-glib.i386 1:0.6.4-8.el5 installed
NetworkManager-gnome.i386 1:0.6.4-8.el5 installed
ORBit2.i386 2.14.3-4.el5 installed
SDL.i386 1.2.10-8.el5 installed
SysVinit.i386 2.86-14 installed
VMwareTools.i386 6533-80187 installed
acl.i386 2.2.39-3.el5 installed
acpid.i386 1.0.4-5 installed
alacarte.noarch 0.10.0-1.fc6 installed
alchemist.i386 1.0.36-2.el5 installed
alsa-lib.i386 1.0.14-1.rc4.el5 installed
alsa-utils.i386 1.0.14-3.rc4.el5 installed
amtu.i386 1.0.6-1.el5 installed
anacron.i386 2.3-45.el5.centos installed
anthy.i386 7900-4.el5 installed
apmd.i386 1:3.2.2-5 installed
apr.i386 1.2.7-11 installed
apr-util.i386 1.2.7-7.el5 installed
aspell.i386 12:0.60.3-7.1 installed
aspell-en.i386 50:6.0-2.1 installed
at.i386 3.1.8-82.fc6 installed
at-spi.i386 1.7.11-3.el5 installed
atk.i386 1.12.2-1.fc6 installed
attr.i386 2.4.32-1.1 installed
audiofile.i386 1:0.2.6-5 installed
audit.i386 1.6.5-9.el5 installed
audit-libs.i386 1.6.5-9.el5 installed
audit-libs-python.i386 1.6.5-9.el5 installed
authconfig.i386 5.3.21-3.el5 installed
authconfig-gtk.i386 5.3.21-3.el5 installed
autoconf.noarch 2.59-12 installed
autofs.i386 1:5.0.1-0.rc2.88 installed
automake.noarch 1.9.6-2.1 installed
automake14.noarch 1.4p6-13 installed
automake15.noarch 1.5-16 installed
automake16.noarch 1.6.3-8 installed
automake17.noarch 1.7.9-7 installed
avahi.i386 0.6.16-1.el5 installed
avahi-glib.i386 0.6.16-1.el5 installed
basesystem.noarch 8.0-5.1.1.el5.centos installed
bash.i386 3.2-21.el5 installed
bc.i386 1.06-21 installed
beecrypt.i386 4.1.2-10.1.1 installed
bind-libs.i386 30:9.3.4-6.0.2.P1.el5_ installed
bind-utils.i386 30:9.3.4-6.0.2.P1.el5_ installed
binutils.i386 2.17.50.0.6-6.el5 installed
bison.i386 2.3-2.1 installed
bitmap-fonts.noarch 0.3-5.1.1 installed
bitstream-vera-fonts.noarch 1.10-7 installed
bluez-gnome.i386 0.5-5.fc6 installed
bluez-libs.i386 3.7-1.1 installed
bluez-utils.i386 3.7-2.2.el5.centos installed
brlapi.i386 0.4.1-1.fc6.1 installed
busybox.i386 1:1.2.0-4.el5.centos installed
byacc.i386 1.9-29.2.2 installed
bzip2.i386 1.0.3-4.el5_2 installed
bzip2-devel.i386 1.0.3-4.el5_2 installed
bzip2-libs.i386 1.0.3-4.el5_2 installed
cadaver.i386 0.22.3-4.el5 installed
cairo.i386 1.2.4-5.el5 installed
ccid.i386 1.0.1-6.el5 installed
cdparanoia-libs.i386 alpha9.8-27.2 installed
cdrdao.i386 1.2.1-2 installed
cdrecord.i386 9:2.01-10 installed
centos-release.i386 10:5-2.el5.centos installed
centos-release-notes.i386 5.2-2 installed
checkpolicy.i386 1.33.1-4.el5 installed
chkconfig.i386 1.3.30.1-2 installed
chkfontpath.i386 1.10.1-1.1 installed
comps-extras.noarch 11.1-1.1.el5.centos installed
conman.i386 0.1.9.2-8.el5 installed
control-center.i386 1:2.16.0-16.el5 installed
coolkey.i386 1.1.0-6.el5 installed
coreutils.i386 5.97-14.el5 installed
cpio.i386 2.6-20 installed
cpp.i386 4.1.2-42.el5 installed
cpuspeed.i386 1:1.2.1-3.el5 installed
cracklib.i386 2.8.9-3.3 installed
cracklib-dicts.i386 2.8.9-3.3 installed
crash.i386 4.0-5.0.3.el5.centos installed
crontabs.noarch 1.10-8 installed
cryptsetup-luks.i386 1.0.3-2.2.el5 installed
cscope.i386 15.5-15.fc6.1 installed
ctags.i386 5.6-1.1 installed
cups.i386 1:1.2.4-11.18.el5_2.3 installed
cups-libs.i386 1:1.2.4-11.18.el5_2.3 installed
curl.i386 7.15.5-2.el5 installed
cvs.i386 1.11.22-5.el5 installed
cyrus-sasl.i386 2.1.22-4 installed
cyrus-sasl-lib.i386 2.1.22-4 installed
cyrus-sasl-plain.i386 2.1.22-4 installed
db4.i386 4.3.29-9.fc6 installed
dbus.i386 1.0.0-7.el5 installed
dbus-glib.i386 0.70-5 installed
dbus-python.i386 0.70-7.el5 installed
dbus-x11.i386 1.0.0-7.el5 installed
desktop-backgrounds-basic.noarch 2.0-40.el5.centos installed
desktop-file-utils.i386 0.10-7 installed
dev86.i386 0.16.17-2.2 installed
device-mapper.i386 1.02.24-1.el5 installed
device-mapper-event.i386 1.02.24-1.el5 installed
device-mapper-multipath.i386 0.4.7-17.el5 installed
dhcdbd.i386 2.2-1.el5 installed
dhclient.i386 12:3.0.5-13.el5 installed
dhcpv6-client.i386 1.0.10-4.el5_2.3 installed
diffstat.i386 1.41-1.2.3.el5 installed
diffutils.i386 2.8.1-15.2.3.el5 installed
dmidecode.i386 1:2.7-1.28.2.el5 installed
dmraid.i386 1.0.0.rc13-15.el5_2.1 installed
docbook-dtds.noarch 1.0-30.1 installed
dos2unix.i386 3.1-27.1 installed
dosfstools.i386 2.11-6.2.el5 installed
dump.i386 0.4b41-2.fc6 installed
dvd+rw-tools.i386 7.0-0.el5.3 installed
e2fsprogs.i386 1.39-15.el5 installed
e2fsprogs-libs.i386 1.39-15.el5 installed
ed.i386 0.2-39.el5_2 installed
eel2.i386 2.16.1-1.el5 installed
eject.i386 2.1.5-4.2.el5 installed
elfutils.i386 0.125-3.el5 installed
elfutils-libelf.i386 0.125-3.el5 installed
elfutils-libs.i386 0.125-3.el5 installed
emacs-common.i386 21.4-20.el5 installed
emacs-nox.i386 21.4-20.el5 installed
eog.i386 2.16.0.1-6.el5 installed
esound.i386 1:0.2.36-3 installed
ethtool.i386 5-1.el5 installed
evolution-data-server.i386 1.12.3-6.el5_2.3 installed
expat.i386 1.95.8-8.2.1 installed
fbset.i386 2.1-22 installed
fetchmail.i386 6.3.6-1.1.el5 installed
file.i386 4.17-13 installed
file-roller.i386 2.16.0-2.fc6 installed
filesystem.i386 2.4.0-1.el5.centos installed
findutils.i386 1:4.2.27-4.1 installed
finger.i386 0.17-32.2.1.1 installed
firefox.i386 3.0.5-1.el5.centos installed
firstboot.noarch 1.4.27.3-1.el5.centos installed
firstboot-tui.noarch 1.4.27.3-1.el5.centos installed
flac.i386 1.1.2-28.el5_0.1 installed
flex.i386 2.5.4a-41.fc6 installed
fontconfig.i386 2.4.1-7.el5 installed
fonts-japanese.noarch 0.20061016-4.el5 installed
freetype.i386 2.2.1-20.el5_2 installed
ftp.i386 0.17-33.fc6 installed
gail.i386 1.9.2-1.fc6 installed
gamin.i386 0.1.7-8.el5 installed
gamin-python.i386 0.1.7-8.el5 installed
gawk.i386 3.1.5-14.el5 installed
gcalctool.i386 5.8.25-1.el5 installed
gcc.i386 4.1.2-42.el5 installed
gcc-c++.i386 4.1.2-42.el5 installed
gcc-gfortran.i386 4.1.2-42.el5 installed
gd.i386 2.0.33-9.4.el5_1.1 installed
gdb.i386 6.5-37.el5_2.2 installed
gdbm.i386 1.8.0-26.2.1 installed
gdbm-devel.i386 1.8.0-26.2.1 installed
gdm.i386 1:2.16.0-46.el5.centos installed
gedit.i386 1:2.16.0-9.el5 installed
gettext.i386 0.14.6-4.el5 installed
ghostscript.i386 8.15.2-9.3.el5 installed
ghostscript-fonts.noarch 5.50-13.1.1 installed
glib-java.i386 0.2.6-3.fc6 installed
glib2.i386 2.12.3-2.fc6 installed
glibc.i686 2.5-24.el5_2.2 installed
glibc-common.i386 2.5-24.el5_2.2 installed
glibc-devel.i386 2.5-24.el5_2.2 installed
glibc-headers.i386 2.5-24.el5_2.2 installed
glx-utils.i386 6.5.1-7.5.el5 installed
gmp.i386 4.1.4-10.el5 installed
gnome-applets.i386 1:2.16.0.1-19.el5 installed
gnome-audio.noarch 2.0.0-3.1.1 installed
gnome-desktop.i386 2.16.0-1.el5.centos.1 installed
gnome-doc-utils.noarch 0.8.0-2.fc6 installed
gnome-icon-theme.noarch 2.16.0.1-4.el5 installed
gnome-keyring.i386 0.6.0-1.fc6 installed
gnome-mag.i386 0.13.1-1.fc6 installed
gnome-media.i386 2.16.1-3.el5 installed
gnome-menus.i386 2.16.0-2.fc6 installed
gnome-mime-data.i386 2.4.2-3.1 installed
gnome-mount.i386 0.5-3.el5 installed
gnome-netstatus.i386 2.12.0-5.el5 installed
gnome-panel.i386 2.16.1-7.el5 installed
gnome-pilot.i386 2.0.13-16 installed
gnome-power-manager.i386 2.16.0-9.el5 installed
gnome-python2.i386 2.16.0-1.fc6 installed
gnome-python2-applet.i386 2.16.0-2.el5 installed
gnome-python2-bonobo.i386 2.16.0-1.fc6 installed
gnome-python2-canvas.i386 2.16.0-1.fc6 installed
gnome-python2-desktop.i386 2.16.0-2.el5 installed
gnome-python2-extras.i386 2.14.2-6.el5 installed
gnome-python2-gconf.i386 2.16.0-1.fc6 installed
gnome-python2-gnomeprint.i386 2.16.0-2.el5 installed
gnome-python2-gnomevfs.i386 2.16.0-1.fc6 installed
gnome-python2-gtkhtml2.i386 2.14.2-6.el5 installed
gnome-python2-gtksourceview.i386 2.16.0-2.el5 installed
gnome-python2-libegg.i386 2.14.2-6.el5 installed
gnome-session.i386 2.16.0-6.el5.centos installed
gnome-system-monitor.i386 2.16.0-3.el5 installed
gnome-terminal.i386 2.16.0-3.el5 installed
gnome-user-share.i386 0.10-6.el5 installed
gnome-utils.i386 1:2.16.0-5.el5 installed
gnome-vfs2.i386 2.16.2-4.el5 installed
gnome-vfs2-smb.i386 2.16.2-4.el5 installed
gnome-volume-manager.i386 2.15.0-5.el5 installed
gnu-efi.i386 3.0c-1.1 installed
gnupg.i386 1.4.5-13 installed
gnutls.i386 1.4.1-3.el5_2.1 installed
gphoto2.i386 2.2.0-3.el5 installed
gpm.i386 1.20.1-74.1 installed
gpm-devel.i386 1.20.1-74.1 installed
graphviz.i386 2.8-1.el5.rf installed
grep.i386 2.5.1-54.2.el5 installed
groff.i386 1.18.1.1-11.1 installed
grub.i386 0.97-13.2 installed
gstreamer.i386 0.10.9-3.el5 installed
gstreamer-plugins-base.i386 0.10.9-6.el5 installed
gstreamer-plugins-good.i386 0.10.4-4.el5 installed
gstreamer-tools.i386 0.10.9-3.el5 installed
gthumb.i386 2.7.8-8.el5 installed
gtk2.i386 2.10.4-20.el5 installed
gtk2-engines.i386 2.8.0-3.el5 installed
gtkhtml2.i386 2.11.0-3 installed
gtkhtml3.i386 3.16.3-1.el5 installed
gtksourceview.i386 1.8.0-1.fc6 installed
gucharmap.i386 1.8.0-1.fc6 installed
gzip.i386 1.3.5-10.el5.centos installed
hal.i386 0.5.8.1-35.el5 installed
hal-gnome.i386 0.5.8.1-35.el5 installed
hdparm.i386 6.6-2 installed
hesiod.i386 3.1.0-8 installed
hicolor-icon-theme.noarch 0.9-2.1 installed
htmlview.noarch 4.0.0-2.el5 installed
httpd.i386 2.2.3-11.el5_2.centos. installed
hwbrowser.noarch 0.30-2.el5 installed
hwdata.noarch 0.213.6-1.el5 installed
ibmasm.i386 3.0-9 installed
ifd-egate.i386 0.05-15 installed
im-chooser.i386 0.3.3-6.el5 installed
imake.i386 1.0.2-3 installed
info.i386 4.8-14.el5 installed
initscripts.i386 8.45.19.1.EL-1.el5.cen installed
iproute.i386 2.6.18-7.el5 installed
ipsec-tools.i386 0.6.5-9.el5_2.3 installed
iptables.i386 1.3.5-4.el5 installed
iptables-ipv6.i386 1.3.5-4.el5 installed
iptstate.i386 1.4-1.1.2.2 installed
iputils.i386 20020927-43.el5 installed
irda-utils.i386 0.9.17-2.fc6 installed
irqbalance.i386 2:0.55-10.el5 installed
jwhois.i386 3.2.3-8.el5 installed
kasumi.i386 2.0.1-1.1.fc6 installed
kbd.i386 1.12-20.el5 installed
kcc.i386 2.3-24.2.2 installed
kernel.i686 2.6.18-92.1.22.el5 installed
kernel.i686 2.6.18-92.1.18.el5 installed
kernel.i686 2.6.18-92.1.10.el5 installed
kernel-devel.i686 2.6.18-92.1.10.el5 installed
kernel-devel.i686 2.6.18-92.1.22.el5 installed
kernel-devel.i686 2.6.18-92.1.18.el5 installed
kernel-headers.i386 2.6.18-92.1.22.el5 installed
kexec-tools.i386 1.102pre-21.el5 installed
keyutils-libs.i386 1.2-1.el5 installed
kpartx.i386 0.4.7-17.el5 installed
krb5-auth-dialog.i386 0.7-1 installed
krb5-libs.i386 1.6.1-25.el5_2.1 installed
krb5-workstation.i386 1.6.1-25.el5_2.1 installed
ksh.i386 20060214-1.7 installed
kudzu.i386 1.2.57.1.17-1 installed
lcms.i386 1.15-1.2.2 installed
less.i386 394-5.el5 installed
lftp.i386 3.5.1-2.fc6 installed
libFS.i386 1.0.0-3.1 installed
libICE.i386 1.0.1-2.1 installed
libIDL.i386 0.8.7-1.fc6 installed
libSM.i386 1.0.1-3.1 installed
libX11.i386 1.0.3-9.el5 installed
libXScrnSaver.i386 1.1.0-3.1 installed
libXTrap.i386 1.0.0-3.1 installed
libXau.i386 1.0.1-3.1 installed
libXaw.i386 1.0.2-8.1 installed
libXcursor.i386 1.1.7-1.1 installed
libXdamage.i386 1.0.3-2.1 installed
libXdmcp.i386 1.0.1-2.1 installed
libXevie.i386 1.0.1-3.1 installed
libXext.i386 1.0.1-2.1 installed
libXfixes.i386 4.0.1-2.1 installed
libXfont.i386 1.2.2-1.0.3.el5_1 installed
libXfontcache.i386 1.0.2-3.1 installed
libXft.i386 2.1.10-1.1 installed
libXi.i386 1.0.1-3.1 installed
libXinerama.i386 1.0.1-2.1 installed
libXmu.i386 1.0.2-5 installed
libXp.i386 1.0.0-8.1.el5 installed
libXpm.i386 3.5.5-3 installed
libXrandr.i386 1.1.1-3.1 installed
libXrender.i386 0.9.1-3.1 installed
libXres.i386 1.0.1-3.1 installed
libXt.i386 1.0.2-3.1.fc6 installed
libXtst.i386 1.0.1-3.1 installed
libXv.i386 1.0.1-4.1 installed
libXxf86dga.i386 1.0.1-3.1 installed
libXxf86misc.i386 1.0.1-3.1 installed
libXxf86vm.i386 1.0.1-3.1 installed
libacl.i386 2.2.39-3.el5 installed
libaio.i386 0.3.106-3.2 installed
libao.i386 0.8.6-7 installed
libart_lgpl.i386 2.3.17-4 installed
libattr.i386 2.4.32-1.1 installed
libavc1394.i386 0.5.3-1.fc6 installed
libbonobo.i386 2.16.0-1.fc6 installed
libbonoboui.i386 2.16.0-1.fc6 installed
libcap.i386 1.10-26 installed
libcroco.i386 0.6.1-2.1 installed
libdaemon.i386 0.10-5.el5 installed
libdbi.i386 0.8.1-2.1 installed
libdbi-dbd-pgsql.i386 0.8.1a-1.2.2 installed
libdbi-drivers.i386 0.8.1a-1.2.2 installed
libdmx.i386 1.0.2-3.1 installed
libdrm.i386 2.0.2-1.1 installed
libdv.i386 0.104-4.fc6.1 installed
libevent.i386 1.1a-3.2.1 installed
libexif.i386 0.6.13-4.0.2.el5_1.1 installed
libfontenc.i386 1.0.2-2.2.el5 installed
libgail-gnome.i386 1.1.3-1.2.1 installed
libgcc.i386 4.1.2-42.el5 installed
libgcj.i386 4.1.2-42.el5 installed
libgcrypt.i386 1.2.3-1 installed
libgfortran.i386 4.1.2-42.el5 installed
libglade2.i386 2.6.0-2 installed
libgnome.i386 2.16.0-6.el5 installed
libgnomecanvas.i386 2.14.0-4.1 installed
libgnomecups.i386 0.2.2-8 installed
libgnomeprint22.i386 2.12.1-10.el5 installed
libgnomeprintui22.i386 2.12.1-6 installed
libgnomeui.i386 2.16.0-5.el5 installed
libgomp.i386 4.1.2-42.el5 installed
libgpg-error.i386 1.4-2 installed
libgsf.i386 1.14.1-6.1 installed
libgssapi.i386 0.10-2 installed
libgtop2.i386 2.14.4-3.el5 installed
libhugetlbfs.i386 1.2-5.el5 installed
libidn.i386 0.6.5-1.1 installed
libiec61883.i386 1.0.0-11.fc6 installed
libjpeg.i386 6b-37 installed
libnl.i386 1.0-0.10.pre5.5 installed
libnotify.i386 0.4.2-6.el5 installed
libogg.i386 2:1.1.3-3.el5 installed
liboil.i386 0.3.8-2.1 installed
libpcap.i386 14:0.9.4-12.el5 installed
libpng.i386 2:1.2.10-7.1.el5_0.1 installed
libraw1394.i386 1.3.0-1.el5 installed
librsvg2.i386 2.16.1-1.el5 installed
libselinux.i386 1.33.4-5.el5 installed
libselinux-python.i386 1.33.4-5.el5 installed
libsemanage.i386 1.9.1-3.el5 installed
libsepol.i386 1.15.2-1.el5 installed
libsoup.i386 2.2.98-2.el5 installed
libstdc++.i386 4.1.2-42.el5 installed
libstdc++-devel.i386 4.1.2-42.el5 installed
libsysfs.i386 2.0.0-6 installed
libtermcap.i386 2.0.8-46.1 installed
libtermcap-devel.i386 2.0.8-46.1 installed
libtheora.i386 1.0alpha7-1 installed
libtiff.i386 3.8.2-7.el5_2.2 installed
libtool.i386 1.5.22-6.1 installed
libtool-ltdl.i386 1.5.22-6.1 installed
libusb.i386 0.1.12-5.1 installed
libuser.i386 0.54.7-2.el5.5 installed
libutempter.i386 1.1.4-3.fc6 installed
libvolume_id.i386 095-14.16.el5 installed
libvorbis.i386 1:1.1.2-3.el5_1.2 installed
libwmf.i386 0.2.8.4-10.1 installed
libwnck.i386 2.16.0-4.fc6 installed
libxkbfile.i386 1.0.3-3.1 installed
libxklavier.i386 3.0-3.el5 installed
libxml2.i386 2.6.26-2.1.2.7 installed
libxml2-python.i386 2.6.26-2.1.2.7 installed
libxslt.i386 1.1.17-2.el5_2.2 installed
libxslt-python.i386 1.1.17-2.el5_2.2 installed
linuxwacom.i386 0.7.4.3-2.el5 installed
lockdev.i386 1.0.1-10 installed
logrotate.i386 3.7.4-8 installed
logwatch.noarch 7.3-6.el5 installed
lsof.i386 4.78-3 installed
lv.i386 4.51-8.1 installed
lvm2.i386 2.02.32-4.el5_2.1 installed
lynx.i386 2.8.5-28.1.el5_2.1 installed
m2crypto.i386 0.16-6.el5.2 installed
m4.i386 1.4.5-3.el5.1 installed
mailcap.noarch 2.1.23-1.fc6 installed
mailx.i386 8.1.1-44.2.2 installed
make.i386 1:3.81-3.el5 installed
man.i386 1.6d-1.1 installed
man-pages.noarch 2.39-10.el5 installed
man-pages-ja.noarch 20060815-6.el5 installed
mcstrans.i386 0.2.7-1.el5 installed
mdadm.i386 2.6.4-1.el5 installed
mesa-libGL.i386 6.5.1-7.5.el5 installed
mesa-libGLU.i386 6.5.1-7.5.el5 installed
metacity.i386 2.16.0-10.el5 installed
mgetty.i386 1.1.33-9.fc6 installed
microcode_ctl.i386 1:1.17-1.47.el5 installed
mingetty.i386 1.07-5.2.2 installed
mkbootdisk.i386 1.5.3-2.1 installed
mkinitrd.i386 5.1.19.6-28 installed
mkisofs.i386 9:2.01-10 installed
mktemp.i386 3:1.5-23.2.2 installed
mlocate.i386 0.15-1.el5 installed
module-init-tools.i386 3.3-0.pre3.1.37.el5 installed
mtools.i386 3.9.10-2.fc6 installed
mtr.i386 2:0.71-3.1 installed
nano.i386 1.3.12-1.1 installed
nash.i386 5.1.19.6-28 installed
nautilus.i386 2.16.2-7.el5 installed
nautilus-cd-burner.i386 2.16.0-7.el5 installed
nautilus-extensions.i386 2.16.2-7.el5 installed
nautilus-open-terminal.i386 0.6-6.el5 installed
nautilus-sendto.i386 0.7-5.fc6 installed
nc.i386 1.84-10.fc6 installed
ncurses.i386 5.5-24.20060715 installed
ncurses-devel.i386 5.5-24.20060715 installed
neon.i386 0.25.5-5.1 installed
net-tools.i386 1.60-78.el5 installed
netpbm.i386 10.35-6.fc6 installed
netpbm-progs.i386 10.35-6.fc6 installed
newt.i386 0.52.2-10.el5 installed
nfs-utils.i386 1:1.0.9-35z.el5_2 installed
nfs-utils-lib.i386 1.0.8-7.2.z2 installed
nkf.i386 2.07-1.1.fc6 installed
nmap.i386 2:4.11-1.1 installed
nmap-frontend.i386 2:4.11-1.1 installed
notification-daemon.i386 0.3.5-9.el5 installed
notify-python.i386 0.1.0-3.fc6 installed
nscd.i386 2.5-24.el5_2.2 installed
nspr.i386 4.7.3-2.el5 installed
nss.i386 3.12.2.0-2.el5.centos installed
nss-tools.i386 3.12.2.0-2.el5.centos installed
nss_db.i386 2.2-35.3 installed
nss_ldap.i386 253-13.el5_2.1 installed
ntp.i386 4.2.2p1-8.el5.centos.1 installed
ntsysv.i386 1.3.30.1-2 installed
numactl.i386 0.9.8-2.el5 installed
oddjob.i386 0.27-9.el5 installed
oddjob-libs.i386 0.27-9.el5 installed
openjade.i386 1.3.2-27 installed
openldap.i386 2.3.27-8.el5_2.4 installed
openldap-clients.i386 2.3.27-8.el5_2.4 installed
opensp.i386 1.5.2-4 installed
openssh.i386 4.3p2-26.el5_2.1 installed
openssh-askpass.i386 4.3p2-26.el5_2.1 installed
openssh-clients.i386 4.3p2-26.el5_2.1 installed
openssh-server.i386 4.3p2-26.el5_2.1 installed
openssl.i686 0.9.8b-10.el5 installed
orca.i386 1.0.0-5.el5 installed
pam.i386 0.99.6.2-3.27.el5 installed
pam-devel.i386 0.99.6.2-3.27.el5 installed
pam_ccreds.i386 3-5 installed
pam_krb5.i386 2.2.14-1.el5_2.1 installed
pam_passwdqc.i386 1.0.2-1.2.2 installed
pam_pkcs11.i386 0.5.3-23 installed
pam_smb.i386 1.1.7-7.2.1 installed
pango.i386 1.14.9-3.el5.centos installed
paps.i386 0.6.6-18.el5 installed
parted.i386 1.8.1-17.el5 installed
passwd.i386 0.73-1 installed
patch.i386 2.5.4-29.2.2 installed
patchutils.i386 0.2.31-2.2.2 installed
pax.i386 3.4-1.2.2 installed
pciutils.i386 2.2.3-5 installed
pcmciautils.i386 014-5 installed
pcre.i386 6.6-2.el5_1.7 installed
pcsc-lite.i386 1.4.4-0.1.el5 installed
pcsc-lite-libs.i386 1.4.4-0.1.el5 installed
perl.i386 4:5.8.8-15.el5_2.1 installed
perl-Crypt-SSLeay.i386 0.51-11.el5 installed
perl-DBD-Pg.i386 1.49-1.fc6 installed
perl-DBI.i386 1.52-1.fc6 installed
perl-NKF.i386 2.07-1.1.fc6 installed
perl-String-CRC32.i386 1.4-2.fc6 installed
pgadmin3.i386 1.4.3-1.el5.rf installed
pilot-link.i386 2:0.11.8-16 installed
pinfo.i386 0.6.9-1.fc6 installed
pirut.noarch 1.3.28-13.el5.centos installed
pkgconfig.i386 1:0.21-2.el5 installed
pkinit-nss.i386 0.7.3-1.el5 installed
pm-utils.i386 0.99.3-6.el5.centos.19 installed
policycoreutils.i386 1.33.12-14.el5 installed
popt.i386 1.10.2-48.el5 installed
portmap.i386 4.0-65.2.2.1 installed
postfix.i386 2:2.3.3-2.1.el5_2 installed
postgresql.i386 8.1.11-1.el5_1.1 installed
postgresql-contrib.i386 8.1.11-1.el5_1.1 installed
postgresql-docs.i386 8.1.11-1.el5_1.1 installed
postgresql-libs.i386 8.1.11-1.el5_1.1 installed
postgresql-server.i386 8.1.11-1.el5_1.1 installed
pound.i386 2.2-1.el5.rf installed
ppp.i386 2.4.4-1.el5 installed
prelink.i386 0.3.9-2.1 installed
procmail.i386 3.22-17.1.el5.centos installed
procps.i386 3.2.7-9.el5 installed
psacct.i386 6.3.2-41.1 installed
psmisc.i386 22.2-6 installed
pycairo.i386 1.2.0-1.1 installed
pygobject2.i386 2.12.1-5.el5 installed
pygtk2.i386 2.10.1-12.el5 installed
pygtk2-libglade.i386 2.10.1-12.el5 installed
pyorbit.i386 2.14.1-1.1 installed
pyparted.i386 1.8.1-4.el5 installed
python.i386 2.4.3-21.el5 installed
python-elementtree.i386 1.2.6-5 installed
python-iniparse.noarch 0.2.3-4.el5 installed
python-ldap.i386 2.2.0-2.1 installed
python-numeric.i386 23.7-2.2.2 installed
python-sqlite.i386 1.1.7-1.2.1 installed
python-urlgrabber.noarch 3.1.0-2 installed
pyxf86config.i386 0.3.31-2.fc6 installed
quota.i386 1:3.13-1.2.3.2.el5 installed
rcs.i386 5.7-30.1 installed
rdate.i386 1.4-6 installed
rdist.i386 1:6.1.5-44 installed
readahead.i386 1:1.3-7.el5 installed
readline.i386 5.1-1.1 installed
readline-devel.i386 5.1-1.1 installed
redhat-artwork.i386 5.1.0-26.el5.centos installed
redhat-logos.noarch 4.9.99-8.el5.centos installed
redhat-lsb.i386 3.1-12.3.EL.el5.centos installed
redhat-menus.noarch 6.7.8-2.el5 installed
redhat-rpm-config.noarch 8.0.45-24.el5 installed
rhdb-utils.i386 8.1.1-1.2.2.el5.centos installed
rhgb.i386 0.16.4-8.el5.centos.1 installed
rhpl.i386 0.194.1-1 installed
rhpxl.i386 0.41.1-6.el5 installed
rmt.i386 0.4b41-2.fc6 installed
rng-utils.i386 1:2.0-1.14.1.fc6 installed
rootfiles.noarch 8.1-1.1.1 installed
rp-pppoe.i386 3.5-32.1 installed
rpm.i386 4.4.2-48.el5 installed
rpm-build.i386 4.4.2-48.el5 installed
rpm-libs.i386 4.4.2-48.el5 installed
rpm-python.i386 4.4.2-48.el5 installed
rsh.i386 0.17-38.el5 installed
rsync.i386 2.6.8-3.1 installed
sabayon.i386 2.12.4-5.el5 installed
sabayon-apply.i386 2.12.4-5.el5 installed
samba.i386 3.0.28-1.el5_2.1 installed
samba-client.i386 3.0.28-1.el5_2.1 installed
samba-common.i386 3.0.28-1.el5_2.1 installed
scim.i386 1.4.4-41.el5 installed
scim-anthy.i386 1.2.0-6.el5 installed
scim-bridge.i386 0.4.5-8.el5 installed
scim-bridge-gtk.i386 0.4.5-8.el5 installed
scim-libs.i386 1.4.4-41.el5 installed
scrollkeeper.i386 0.3.14-9.el5 installed
sed.i386 4.1.5-5.fc6 installed
selinux-policy.noarch 2.4.6-137.1.el5 installed
selinux-policy-targeted.noarch 2.4.6-137.1.el5 installed
setarch.i386 2.0-1.1 installed
setools.i386 3.0-3.el5 installed
setroubleshoot.noarch 2.0.5-3.el5 installed
setroubleshoot-plugins.noarch 2.0.4-2.el5 installed
setroubleshoot-server.noarch 2.0.5-3.el5 installed
setserial.i386 2.17-19.2.2 installed
setup.noarch 2.5.58-1.el5 installed
setuptool.i386 1.19.2-1.el5.centos installed
sgml-common.noarch 0.6.3-18 installed
shadow-utils.i386 2:4.0.17-13.el5 installed
shared-mime-info.i386 0.19-5.el5 installed
slang.i386 2.0.6-4.el5 installed
smartmontools.i386 1:5.36-4.el5 installed
sos.noarch 1.7-9.2.el5_2.2 installed
sox.i386 12.18.1-1 installed
speex.i386 1.0.5-4.el5_1.1 installed
splint.i386 3.1.1-16.el5 installed
sqlite.i386 3.3.6-2 installed
startup-notification.i386 0.8-4.1 installed
strace.i386 4.5.16-1.el5_2.2 installed
stunnel.i386 4.15-2 installed
sudo.i386 1.6.8p12-12.el5 installed
symlinks.i386 1.2-24.2.2 installed
sysfsutils.i386 2.0.0-6 installed
sysklogd.i386 1.4.1-44.el5 installed
syslinux.i386 3.11-4 installed
system-config-boot.i386 0.2.13-1.el5 installed
system-config-date.noarch 1.8.12-3.el5.centos.2 installed
system-config-display.noarch 1.0.48-2.el5 installed
system-config-httpd.noarch 5:1.3.3.3-1.el5 installed
system-config-kdump.noarch 1.0.14-1.el5 installed
system-config-keyboard.noarch 1.2.11-1.el5 installed
system-config-language.noarch 1.1.18-2.el5 installed
system-config-lvm.noarch 1.1.3-2.0.el5 installed
system-config-network.noarch 1.3.99.10-2.el5 installed
system-config-network-tui.noarch 1.3.99.10-2.el5 installed
system-config-rootpassword.noarch 1.1.9.1-1 installed
system-config-samba.noarch 1.2.39-1.el5 installed
system-config-securitylevel.i386 1.6.29.1-2.1.el5 installed
system-config-securitylevel-tui.i386 1.6.29.1-2.1.el5 installed
system-config-services.noarch 0.9.4-1.el5 installed
system-config-soundcard.noarch 2.0.6-1.el5 installed
system-config-users.noarch 1.2.51-4.el5 installed
systemtap.i386 0.6.2-1.el5_2.2 installed
systemtap-runtime.i386 0.6.2-1.el5_2.2 installed
talk.i386 0.17-29.2.2 installed
tar.i386 2:1.15.1-23.0.1.el5 installed
tcl.i386 8.4.13-3.fc6 installed
tcp_wrappers.i386 7.6-40.4.el5 installed
tcpdump.i386 14:3.9.4-12.el5 installed
tcsh.i386 6.14-12.el5 installed
telnet.i386 1:0.17-39.el5 installed
termcap.noarch 1:5.5-1.20060701.1 installed
texinfo.i386 4.8-14.el5 installed
time.i386 1.7-27.2.2 installed
tmpwatch.i386 2.9.7-1.1.el5.1 installed
traceroute.i386 3:2.0.1-3.el5 installed
tree.i386 1.5.0-4 installed
ttmkfdir.i386 3.0.9-23.el5 installed
tzdata.noarch 2008i-1.el5 installed
udev.i386 095-14.16.el5 installed
unix2dos.i386 2.2-26.2.2 installed
unzip.i386 5.52-2.2.1 installed
urw-fonts.noarch 2.3-6.1.1 installed
usbutils.i386 0.71-2.1 installed
usermode.i386 1.88-3.el5.1 installed
usermode-gtk.i386 1.88-3.el5.1 installed
util-linux.i386 2.13-0.47.el5 installed
vconfig.i386 1.9-2.1 installed
vim-common.i386 2:7.0.109-4.el5_2.4z installed
vim-enhanced.i386 2:7.0.109-4.el5_2.4z installed
vim-minimal.i386 2:7.0.109-4.el5_2.4z installed
vino.i386 2.13.5-6.el5 installed
vixie-cron.i386 4:4.1-72.el5 installed
vorbis-tools.i386 1:1.1.1-3.el5 installed
vte.i386 0.14.0-2.el5 installed
wget.i386 1.10.2-7.el5 installed
which.i386 2.16-7 installed
wireless-tools.i386 1:28-2.el5 installed
words.noarch 3.0-9 installed
wpa_supplicant.i386 1:0.4.8-10.2.el5 installed
wxGTK.i386 2.6.3-1.el5.rf installed
xkeyboard-config.noarch 0.8-7.fc6 installed
xml-common.noarch 0.6.3-18 installed
xorg-x11-apps.i386 7.1-4.0.1.el5 installed
xorg-x11-drivers.i386 7.1-4.1.el5 installed
xorg-x11-drv-acecad.i386 1.1.0-2.1 installed
xorg-x11-drv-aiptek.i386 1.0.1-2 installed
xorg-x11-drv-apm.i386 1.1.1-2.1 installed
xorg-x11-drv-ark.i386 0.6.0-2.1 installed
xorg-x11-drv-ast.i386 0.81.0-3 installed
xorg-x11-drv-ati.i386 6.6.3-3.13.el5 installed
xorg-x11-drv-calcomp.i386 1.1.0-1.1 installed
xorg-x11-drv-chips.i386 1.1.1-2.1 installed
xorg-x11-drv-cirrus.i386 1.1.0-2.fc6 installed
xorg-x11-drv-citron.i386 2.2.0-1.1 installed
xorg-x11-drv-cyrix.i386 1.1.0-4 installed
xorg-x11-drv-digitaledge.i386 1.1.0-1.1 installed
xorg-x11-drv-dmc.i386 1.1.0-2 installed
xorg-x11-drv-dummy.i386 0.2.0-2.1 installed
xorg-x11-drv-dynapro.i386 1.1.0-2 installed
xorg-x11-drv-elo2300.i386 1.1.0-1.1 installed
xorg-x11-drv-elographics.i386 1.1.0-1.1 installed
xorg-x11-drv-evdev.i386 1:1.0.0.5-3.el5 installed
xorg-x11-drv-fbdev.i386 0.3.0-2 installed
xorg-x11-drv-fpit.i386 1.1.0-1.1 installed
xorg-x11-drv-glint.i386 1.1.1-4.1 installed
xorg-x11-drv-hyperpen.i386 1.1.0-2 installed
xorg-x11-drv-i128.i386 1.2.0-4 installed
xorg-x11-drv-i740.i386 1.1.0-2.1 installed
xorg-x11-drv-i810.i386 1.6.5-9.13.el5 installed
xorg-x11-drv-jamstudio.i386 1.1.0-1.1 installed
xorg-x11-drv-joystick.i386 1.1.0-1.1 installed
xorg-x11-drv-keyboard.i386 1.1.0-3 installed
xorg-x11-drv-magellan.i386 1.1.0-1.1 installed
xorg-x11-drv-magictouch.i386 1.0.0.5-2.1 installed
xorg-x11-drv-mga.i386 1.4.2-7.el5 installed
xorg-x11-drv-microtouch.i386 1.1.0-1.1 installed
xorg-x11-drv-mouse.i386 1.1.1-1.1 installed
xorg-x11-drv-mutouch.i386 1.1.0-2 installed
xorg-x11-drv-neomagic.i386 1.1.1-2.1 installed
xorg-x11-drv-nsc.i386 2.8.1-2.1 installed
xorg-x11-drv-nv.i386 2.1.6-6.el5 installed
xorg-x11-drv-palmax.i386 1.1.0-1.1 installed
xorg-x11-drv-penmount.i386 1.1.0-2.1 installed
xorg-x11-drv-rendition.i386 4.1.0-3.1 installed
xorg-x11-drv-s3.i386 0.4.1-2.1 installed
xorg-x11-drv-s3virge.i386 1.9.1-2.1 installed
xorg-x11-drv-savage.i386 2.1.1-5.fc6 installed
xorg-x11-drv-siliconmotion.i386 1.4.1-2.1 installed
xorg-x11-drv-sis.i386 0.9.1-7.1.el5 installed
xorg-x11-drv-sisusb.i386 0.8.1-4.1 installed
xorg-x11-drv-spaceorb.i386 1.1.0-1.1 installed
xorg-x11-drv-summa.i386 1.1.0-1.1 installed
xorg-x11-drv-tdfx.i386 1.2.1-3.1 installed
xorg-x11-drv-tek4957.i386 1.1.0-1.1 installed
xorg-x11-drv-trident.i386 1.2.1-3.fc6 installed
xorg-x11-drv-tseng.i386 1.1.0-3.1 installed
xorg-x11-drv-ur98.i386 1.1.0-1.1 installed
xorg-x11-drv-v4l.i386 0.1.1-4 installed
xorg-x11-drv-vesa.i386 1.3.0-8.1.el5 installed
xorg-x11-drv-vga.i386 4.1.0-2.1 installed
xorg-x11-drv-via.i386 0.2.1-9 installed
xorg-x11-drv-vmmouse.i386 12.4.0-2.1 installed
xorg-x11-drv-vmware.i386 10.13.0-2.1 installed
xorg-x11-drv-void.i386 1.1.0-3.1 installed
xorg-x11-drv-voodoo.i386 1.1.0-3.1 installed
xorg-x11-filesystem.noarch 7.1-2.fc6 installed
xorg-x11-font-utils.i386 1:7.1-2 installed
xorg-x11-fonts-100dpi.noarch 7.1-2.1.el5 installed
xorg-x11-fonts-75dpi.noarch 7.1-2.1.el5 installed
xorg-x11-fonts-ISO8859-1-100dpi.noarch 7.1-2.1.el5 installed
xorg-x11-fonts-ISO8859-1-75dpi.noarch 7.1-2.1.el5 installed
xorg-x11-fonts-Type1.noarch 7.1-2.1.el5 installed
xorg-x11-fonts-base.noarch 7.1-2.1.el5 installed
xorg-x11-fonts-misc.noarch 7.1-2.1.el5 installed
xorg-x11-fonts-truetype.noarch 7.1-2.1.el5 installed
xorg-x11-server-Xnest.i386 1.1.1-48.41.el5_2.1 installed
xorg-x11-server-Xorg.i386 1.1.1-48.41.el5_2.1 installed
xorg-x11-server-utils.i386 7.1-4.fc6 installed
xorg-x11-twm.i386 1:1.0.1-3.1 installed
xorg-x11-utils.i386 7.1-2.fc6 installed
xorg-x11-xauth.i386 1:1.0.1-2.1 installed
xorg-x11-xfs.i386 1:1.0.2-4 installed
xorg-x11-xinit.i386 1.0.2-15.el5 installed
xorg-x11-xkb-utils.i386 1.0.2-2.1 installed
xsri.i386 1:2.1.0-10.fc6 installed
xterm.i386 215-5.el5 installed
xulrunner.i386 1.9.0.5-1.el5 installed
yelp.i386 2.16.0-22.el5 installed
yp-tools.i386 2.9-0.1 installed
ypbind.i386 3:1.19-8.el5 installed
yum.noarch 3.2.8-9.el5.centos.2.1 installed
yum-fastestmirror.noarch 1.1.10-9.el5.centos installed
yum-metadata-parser.i386 1.1.2-2.el5 installed
yum-updatesd.noarch 1:0.9-2.el5 installed
zenity.i386 2.16.0-2.el5 installed
zip.i386 2.31-1.2.2 installed
zlib.i386 1.2.3-3 installed
zlib-devel.i386 1.2.3-3 installed